Составить программу, которая при вводе 2 целых чисел выведет ** экран слово"равны", если...

0 голосов
65 просмотров

Составить программу, которая при вводе 2 целых чисел выведет на экран слово"равны", если числа равны, и слово"неравны" в противном случае


Информатика (12 баллов) | 65 просмотров
Дан 1 ответ
0 голосов

#include
using namespace std;

int main() {
int a, b;
cout << "a=";<br> cin >> a;
cout << "b=";<br> cin >> b;
if (a == b) {
cout << "равны" << '\n';<br> }
else {
cout << "неравны" << '\n';<br> }
return 0;
}

(7.2k баллов)