Срочно!!! Нужно написать программу ** Pascal,чтобы она находила Радиус окружности.

0 голосов
37 просмотров

Срочно!!!
Нужно написать программу на Pascal,чтобы она находила Радиус окружности.


Информатика (170 баллов) | 37 просмотров
0

Честно говоря,все равно,любая формула

Дан 1 ответ
0 голосов
Правильный ответ

Var
    d: real;

begin
    write('диаметр окружности = ');
    readln(d);
    writeln(d / 2);
end.

(55.0k баллов)