Напишите программу,которая пишет имя 20 раз

0 голосов
27 просмотров

Напишите программу,которая пишет имя 20 раз


Информатика (12 баллов) | 27 просмотров
Дан 1 ответ
0 голосов

Var fm, im: string; i: integer; begin readln(фамилия, имя); for i:= 1 to 20 do writeln(имя,' ', фамилия); readln; end.

(131 баллов)