Написать программу умножения двух целых чисел.

0 голосов
31 просмотров

Написать программу умножения двух целых чисел.


Информатика (14 баллов) | 31 просмотров
Дан 1 ответ
0 голосов

Var a,b:integer;
begin
readln(a);
readln(b);
writeln(a*b);
end.

(125 баллов)
0

a=int(input())

0

b=int(input())

0

print(a*b)

0

Python