Составить программу ** языке программирования паскаль с 3 и более переменными.

0 голосов
47 просмотров

Составить программу на языке программирования паскаль с 3 и более переменными.


Информатика (50 баллов) | 47 просмотров
Дан 1 ответ
0 голосов

Любую? тогда так:

var a,b,c:real;
begin
writeln('Первое число');
readln(a);
writeln('Второе число');
readln(b);
c := a + b;
writeln('Ответ:',c)
end.

если что-то не правильно скажи. А то я не могу проверить т.к. компа рядом нету.

(2.4k баллов)
0

правильно