Написать программу нахождения нечетного из 2-х чисел

0 голосов
19 просмотров

Написать программу нахождения нечетного из 2-х чисел


Информатика (38 баллов) | 19 просмотров
Дан 1 ответ
0 голосов

Var
  a, b: integer;
begin
  readln(a, b);
  if a mod 2 = 1 then
    writeln(a, ' нечетное ')
  else writeln(b, ' нечетное');
end.

(577 баллов)