Напишите программу в Паскаль, к задаче. Вычислите разность двух чисел a и d без использования операции "-"
Var a,b:integer; begin Read(a,b); Write(a+(b*(-1))) end.