Написать программу в ABC Pascal, площадь квадрата S=p*r
Программа должна вычислять площадь из заданных значений с клавиатуры?
Да
Program ex; var p,r:integer; begin read(p,r); write('S = ', p*r) end.
Спасибо большое, а то я немного не так делал
Все приходит с опытом )
Да)