Составьте программу, которая находит меньшее из трех введеных чисел a, b, c и с выводит...

0 голосов
51 просмотров

Составьте программу, которая находит меньшее из трех введеных чисел a, b, c и с выводит его на экран


Информатика (16 баллов) | 51 просмотров
Дан 1 ответ
0 голосов

Var a,b,c,min: real;
begin
writeln ('введи три числа');
read (a,b,c);
min:=a;
if bif cwriteln ('min=',min);
end.

(2.5k баллов)