Составить программу для того, чтобы компьютер, используя генератор случайных чисел,...

0 голосов
77 просмотров

Составить программу для того, чтобы компьютер, используя генератор случайных чисел, записал на экране случайное. число, значение которого лежит в пределах от 0 до 1. Паскаль


Информатика (28 баллов) | 77 просмотров
Дан 1 ответ
0 голосов
begin 
writeln(random(2));
end.
(2.4k баллов)