1 + 1/24 + 1/34 +…+ 1/n4 =0.000001 Ответ: 1.08232 Напишите программу в паскале
Var e, a, s: real; i: integer; begin write('Введите точность Е '); readln(e); a := 0; s := a; i := 0; repeat i := i + 1; a := 1 / sqr(sqr(i)); s := s + a; until abs(a) < e; writeln(s); end.