Написать программу для нахождения суммы чисел от 1 до 10
язык?
Вот паскаль: var i,s:integer; begin for i:=1 to 10 do s+=i; write(s); end.