Составьте программу которая 6 раз выведет ** экраны фразу я люблю Беларусь через while

0 голосов
67 просмотров

Составьте программу которая 6 раз выведет на экраны фразу я люблю Беларусь через while


Информатика (62 баллов) | 67 просмотров
0

Нужно что бы через программу вывело "Я люблю Беларусь" 6 раз и через while

Дано ответов: 2
0 голосов

Что делать то
обьясни

(38 баллов)
0 голосов

Var n:=6;

while n>0
begin
writeln("Я люблю Беларусь");
n:=n-1;
end;

(80 баллов)