Составьте программу, которая выводит на экран четные числа от 10 до 20, по одному числу в строке. Язык программирования PaskalABC
Program vivod; Var i: integer; Begin for i:=10 to 20 do if i mod 2=0 then writeln(i); End.