Напишите программу,которая выводит все строчные буквы латинского алфавита
//PascalABC.NET 3.2 сборка 1318 Var i:integer; begin for i:=ord('a') to ord('z') do write(chr(i)); end. //Dev-C++ (C) #include int main(void) {for(int i='a';i<='z';i++)<br> printf("%c",i); return 0;}