Напишите программу ** Pascal

0 голосов
36 просмотров

Напишите программу на Pascal


image

Информатика (117 баллов) | 36 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
    k, p, s: integer;

begin
    readln(k, p, s);
    k := k * (100 + p);
    writeln((100 * s) div k);
end.

(55.0k баллов)