Напишите программу которая вводит трехзначное число и ,,вырезает '' из него 1 и последнюю цифру
В паскале и бысике
*четырехзначного
Program Project; uses crt; var a: byte; begin clrscr; Write("Введите число "); Readln(a); Writeln("Полученные числа:",(a div 100)," ",(a mod 10)); Readln; end.