Даны 2 различных числа. найти C=max/min. написать программу в PASCAL
тоесть нодо узнать число C больше другого или меньше
???
Begin var a, b, c: integer; readln(a,b); c := 1; if a > b then c := a / b else c := b / a; writeln(c); end.