Напишите программу вычисления " 5+5*5" Programm:........ Var:....... Begin:........ ...

0 голосов
74 просмотров

Напишите программу вычисления " 5+5*5"
Programm:........
Var:.......
Begin:........
end.

программа называется...не помню. турбо что-то.кто знает как пользоватся как делать, скиньте решение


Информатика (21 баллов) | 74 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program p1;

Var a: integer;

Begin
a:=5+5*5;
Writeln('Ответ: ', a);

End.

(348 баллов)