Напишите программу для ввода 3 чисел и вычитания в последствии. (язык Паскаль)

0 голосов
38 просмотров

Напишите программу для ввода 3 чисел и вычитания в последствии. (язык Паскаль)


Информатика (35 баллов) | 38 просмотров
Дан 1 ответ
0 голосов

Var a, b, c:integer;
begin
read(a,b,c);
a:=a-b-c; // действие с числами
write(a);
end.

(1.6k баллов)