Составьте программу, которая находит меньшее из трех введенных чисел a,b,c и выводит его на экран Pascal ABC.
Var a, b, c:integer; begin readln(a, b, c); if (aif (awriteln(a); end else if (bwriteln(b) else writeln(c); end.