Написать программу которая считывает трехзначное число и находит является ли сумма цифр этого числа больше или меньше 10
Var num: integer; begin readln(num); writeln('Больше 10? ', num mod 10 + num div 100 + num div 10 mod 10 > 10); end.