Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Информатика составить программу, которая запрашивает температуру ** улице (0
0
голосов
127
просмотров
Информатика составить программу, которая запрашивает температуру на улице (0
информатика
составить
программу
запрашивает
температуру
улице
5 - 9 классы
Информатика
Eugenial_zn
(
41
баллов)
26 Апр, 18
|
127
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Var
x: real;
Begin
writeln('введите температуру');
readln(x);
if x>15 then writeln('тепло') else writeln('холодно');
readln;
End.
danilhamkalov_zn
(
30
баллов)
26 Апр, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
С клавиатуры вводится l целых чисел. Подсчитать кол-во нечетных чисел и произведение...
Дано натуральное число n1. Выведите его наименьший делитель, отличный от 1. Решение...
В Паскаль. Помогите решить,хоть какую нибудь из этих. 1. Найти наибольший элемент и его...
Составьте блок схему алгоритма решения задачи: Дано целое положительное число N. Если N -...
ПОМОГИТЕ ПОЖАЛУЙСТА С ЗАДАЧЕЙ ПО ПАСКАЛЮ! (P.S. мы только начали цикл while) Организован...