Напишите программу, которая 10 раз выводит ** экран ваши имя и фамилию.

0 голосов
113 просмотров

Напишите программу, которая 10 раз выводит на экран ваши имя и фамилию.


Информатика (212 баллов) | 113 просмотров
0

На чем писать? Паскаль?

Дано ответов: 2
0 голосов
Правильный ответ

Var
    i: integer;

begin
    for i := 1 to 10 do
        writeln('Ваши имя и фамилия');
end.

(53.1k баллов)
0 голосов

Var a :integer;
begin
for a:=1 to 10 do
begin
writeln('ТВОЕ ИМЯ');
writeln('ТВОЯ ФАМИЛИЯ');
end;
end.

(312 баллов)