Написать программу яка перевіряє чи існує трикутник зі сторонами abc. НАПИСАТИ В...

0 голосов
35 просмотров

Написать программу яка перевіряє чи існує трикутник зі сторонами abc. НАПИСАТИ В ПАСКАЛІ!!! Допоможіть


Информатика (363 баллов) | 35 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
a,b,c:integer;
begin
readln(a,b,c);
if (awriteln('Треугольник существует')
else
writeln('Треугольник не существует');
end.

(1.7k баллов)