Напишите программу проверки знания даты основания Смоленска (863 год).

0 голосов
33 просмотров

Напишите программу проверки знания даты основания Смоленска (863 год).


Информатика (12 баллов) | 33 просмотров
Дан 1 ответ
0 голосов

Var x:integer;

begin 
  writeln('В каком году основали город Смоленск?'); 
  readln(x);  writeln; 
  if x = 863 then writeln('Верно!') 
  else writeln('Ответ неверный!');
end.