Написать программу в которой 20 раз выводится символ @

0 голосов
41 просмотров

Написать программу в которой 20 раз выводится символ @


Информатика (17 баллов) | 41 просмотров
0

Паскаль

Дано ответов: 2
0 голосов
Правильный ответ

// PascalABC.NET 3.1, сборка 1214 от 09.04.2016
begin
  Write('@'*20)
end.

(142k баллов)
0 голосов

Var
 i:integer;
begin
 for i:=1 to 20 do
 write('@');
end.

(38.6k баллов)