Напишите программу вычисления выражения s=x3

0 голосов
44 просмотров

Напишите программу вычисления выражения s=x3


Информатика (19 баллов) | 44 просмотров
0

На каком языке?

Дан 1 ответ
0 голосов

Program e;
var s,x : real;
begin
x:=1488;
s:= x*3;
  writeln('lentyai)) ',s);
end.

(284 баллов)