Написать программу чтобы паскаль вывел на экран числа 55555 4444 333 22
язык?
паскаль
Var a,b,c:integer; begin c:=1; for a:=5 downto 2 do begin for b:=5 downto c do begin write(a); end; writeln(''); c:=c+1; end; end.