Паскаль. Найти сумму всех четных двузначных чисел(написать программу)

0 голосов
59 просмотров

Паскаль. Найти сумму всех четных двузначных чисел(написать программу)


Информатика (157 баллов) | 59 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

// PascalABC.NET 3.1, сборка 1201 от 18.03.2016
begin
  Writeln(Range(10,99,2).Sum)
end.

Результат выполнения программы:
2430

(142k баллов)