Написать программу, которая запрашивает возвраст и выводит сообщение (подросток или нет). Будем считать возвраст подростка от 11 лет до 15 лет. (Pascal)
Begin Var a:integer; writeln('введите возраст'); readln(a); if (a>11) and (a<15) then writeln('подросток')<br> else writeln('нет'); end.