Составить программу выводящую ** экран надпись :Меня зовут.........Я учусь в девятом...

0 голосов
53 просмотров

Составить программу выводящую на экран надпись :Меня зовут.........Я учусь в девятом классе.


Информатика (17 баллов) | 53 просмотров
Дан 1 ответ
0 голосов

Begin
  writeln('Меня зовут.........Я учусь в девятом классе.');
end.

(1.5k баллов)
0

большое спасибо.