Составить программу ** языке Паскаль. Даны два числа. Найти и вывести их сумму

0 голосов
26 просмотров

Составить программу на языке Паскаль. Даны два числа. Найти и вывести их сумму


Другие предметы (12 баллов) | 26 просмотров
Дан 1 ответ
0 голосов

Var
 a1,a2:integer;
begin
 write('1 число = ');
 readln(a1);
 write('2 число = ');
 readln(a2);
 writeln(a1+a2);
end.

(19.8k баллов)