Написать программу, которая выводит ** экран таблицу кубов от 1 до 50

0 голосов
80 просмотров

Написать программу, которая выводит на экран таблицу кубов от 1 до 50


Информатика (12 баллов) | 80 просмотров
Дан 1 ответ
0 голосов

Begin
for var i:=1 to 50 do begin
write(i*i*i:7);
if i mod 10 = 0 then writeln;
end;
end.