Помогите СРОЧНО!! (программирование линейных уравнений). Составить алгоритм вычисления...

0 голосов
42 просмотров

Помогите СРОЧНО!! (программирование линейных уравнений). Составить алгоритм вычисления площади (S) прямоугольного треугольника со сторонами a,b.


Информатика (35 баллов) | 42 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
  a,b:integer;
Begin
  write('Введите длину и ширину ');
  Readln(a,b);
  write('S = ',a*b);
End.

(2.6k баллов)