Составьте программу вывода чисел на экран , которые делятся на 5 и 7
//PascalABC.NET 3.1 сборка 1200 begin repeat var n := Random(1000); if n mod (5 * 7) = 0 then begin write(n); Readln; end until false; end.
спасибо :)