Напишите программу которая в программе PascalABC выведет ** экран сердечко

0 голосов
292 просмотров

Напишите программу которая в программе PascalABC выведет на экран сердечко


Информатика (232 баллов) | 292 просмотров
Дан 1 ответ
0 голосов

Begin
  Writeln('сердечко');
end.

Решение практически "дословное". Учитесь правильно излагать свои мысли и уж тем более чужие вопросы.

(5.1k баллов)
0

графическим спосоюом можно

0

способом

0

нужно чтоб рисунок вывело на экран