Напишите программу которая вводит четырехзначное число и вырезает из него первую и последнюю цифры. например из числа 1234 должно получиться число 23.
Var n: integer; begin read(n); writeln(n div 10 mod 100) end.