Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составить программу для вывода ** экран своего имени. Просто паскаль
0
голосов
33
просмотров
Составить программу для вывода на экран своего имени.
Просто паскаль
составить
программу
вывода
экран
своего
имени
5 - 9 классы
информатика
Информатика
KrisMay_zn
(
19
баллов)
15 Апр, 18
|
33
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
Begin
write('имя');
end.
k132277_zn
(
60
баллов)
15 Апр, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Что значит: Поле МЕМО? Можете дать полное объяснение.?
1.С какими числами можно работать в программе Паскаль? 2.Запись математического выражения...
Три пятиклассницы - Ана, Ева и Лиза одинаково быстро и хорошо умеют набирать текст на...
Чем является информация для человека?
Исполнитель Чертёжник перемещается на координатной плоскости, оставляя след в виде линии....