13. Напишите программу находящую сумму квадратов чисел от 1 до N. Где N вводится с клавиатуры.
Var n,s,i:integer; begin write('n=');readln(n); s:=0; for i:=1 to n do s:=s+i*i; writeln('s=',s) end.