Напишите программу в Паскале Перевод из минут в часы и минуты Переведите 150 минут
// PascalABC.NET 3.0, сборка 1150 от 22.01.2016 begin var m:=ReadInteger('Число минут:'); Writeln(m div 60,'ч ',m mod 60,'м') end. Тестовое решение: Число минут: 150 2ч 30м