Дано вещественнре число x. Напишите программу, которая вычисляет целую часть числа x, округлённую до ближайшего целого, и выводит на экран монитора результат.
var
x:real;
begin
readln(x);
writeln(round(x));
end.