Напишите программу вычисления значения выражения y = 5x + 6, если x = 3 в паскале

0 голосов
52 просмотров

Напишите программу вычисления значения выражения y = 5x + 6, если x = 3 в паскале


Информатика (30 баллов) | 52 просмотров
Дан 1 ответ
0 голосов

Program z1;
var x, y : integer;
begin
x:=3;
y:=5*x + 6;
write (y);
end.

(5.2k баллов)