Даны два числа. Найти меньшее из них. (написать программу на Паскале)
uses CRT; var a,b: Integer; begin clrscr; write('введите 2 числа через пробел: '); readln(a,b); if a < b then writeln ('а меньше b') else if a > b then writeln ('а больше b') else writeln ('а равно b'); readkey; end.P.S. уже не надо
Var a,b:integer; begin; readln(a); readln(b); if aif a>b then write('Второе'); if a=b then write('='); end.