Написать программу которая выводит равенство и неравенство

0 голосов
39 просмотров

Написать программу которая выводит равенство и неравенство


Информатика (87 баллов) | 39 просмотров
0

равенство 2 чисел?и на каком языке?паскаль?

0

паскаль

Дан 1 ответ
0 голосов
Правильный ответ

Program c;
var a, b: integer;
begin
writeln('Введите первое число');
readln(a);
writeln('Введите второе число');
readln(b);
if (a=b) then writeln('Числа равны!')
else
writeln('Числа не равны!');
end.

(96 баллов)