Напишите программу сложения вычитания деления и умножения двух чисел
На паскале?
да
Var a, b: integer; begin write('Введите два числа: '); read(a, b); writeln(a, ' + ', b, ' = ', a + b); writeln(a, ' - ', b, ' = ', a - b); writeln(a, ' * ', b, ' = ', a * b); writeln(a, ' / ', b, ' = ', a / b); end.
это точно ????