Дано вещественное число х напишите программу, которая вычисляет целую часть числа х, округленную до ближайшего целого, и выводит на экран монитора результат
var
x:real;
begin
readln(x);
writeln(x:0:0);
end.