дана функция y=3x^2+1,5 х меняется от 1 до 20 написать программу по паскалю вычислить значение функции в обратном порядке
Program Func;
var i: integer;
y:real;
begin
for i:=20 downto 1 do
y:=3*(i*i) + 1.5;
writeln('Значение функции:', y:2:2);
end;
end.