Срочно,помощь в информатике.Заранее спасибо:3

0 голосов
34 просмотров

Срочно,помощь в информатике.Заранее спасибо:3


image

Информатика (22 баллов) | 34 просмотров
0

Написать программу, которая вычисляет это уравнение? На каком языке программирования?

0

да

0

Не знаю,я пропустил эту пару,но вроде паскаль 

0

Если подойдет, то смогу только вечером написать программу. Времени пока что нет.

Дан 1 ответ
0 голосов
Правильный ответ

Var x, ur:real;
begin
readln(x);
ur:=(sqrt(x*1))*(1/((x*3)*(x*3)));
writeln(ur);
end.


(2.1k баллов)