Скорость ветра. Составить программу перевода скорости ветра из м/с в км/с. Ниже...

0 голосов
51 просмотров

Скорость ветра.
Составить программу перевода скорости ветра из м/с в км/с. Ниже представлен рекомендуемый вид экрана во время работы программы:
Введите скорость ветра в м/с:
2 м/с
Что составляет 7.2 км/ч


Информатика (74 баллов) | 51 просмотров
Дано ответов: 2
0 голосов
Правильный ответ

var a: real; begin writeln('Введите скорость ветра в м/с:'); readln(a); writeln('Что составляет ',a*3.6:0:2,' км/ч'); end.

(336 баллов)
0

огромное спасибо)

0 голосов

...................................